0
На голосовании

Сделать плагин для мобильной платформы ionic 4-5

Shuhrat 5 месяцев назад обновлен AppMetrica 21 час назад 0

нужен плагин для платформы ionic 4 framework 

у вас для cordova, но этот не подходит, там синтаксис другой.

Ионик развивается уже вышла 5 версия а вашего плагина нет.

Сервис поддержки клиентов работает на платформе UserEcho